Search Results (1 CVEs found)

CVE Vendors Products Updated CVSS v3.1
CVE-2026-31915 2 Uxthemes, Wordpress 2 Flatsome, Wordpress 2026-04-29 5.3 Medium
Missing Authorization vulnerability in UX-themes Flatsome flatsome allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects Flatsome: from n/a through <= 3.19.6.