Search Results (1 CVEs found)

CVE Vendors Products Updated CVSS v3.1
CVE-2021-24255 1 Wpdeveloper 1 Essential Addons For Elementor 2024-11-21 5.4 Medium
The Essential Addons for Elementor Lite WordPress Plugin before 4.5.4 has two widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, both via a similar method.