Search Results (1 CVEs found)

CVE Vendors Products Updated CVSS v3.1
CVE-2020-8205 1 Transloadit 1 Uppy 2024-11-21 7.5 High
The uppy npm package < 1.13.2 and < 2.0.0-alpha.5 is vulnerable to a Server-Side Request Forgery (SSRF) vulnerability, which allows an attacker to scan local or external networks or otherwise interact with internal systems.